Velkommen, Gæst
Brugernavn: Adgangskode: Husk mig

EMNE: Det sprøjter ikke så meget i sandfilteret

Det sprøjter ikke så meget i sandfilteret 05 Jun 2016 09:18 #6651

  • Malling
  • Malling's profilbillede
  • IKKE ONLINE
  • Expert Forumbruger
  • Indlæg: 30
Vores sandfilter har et gennemsigtigt plastiklåg, og man kan gennem låget se vandet sprøjte op på indersiden af låget, når pumpen kører. Somme tider er der masser af vand, det sprøjter lystigt, og nogen gange pibler der kun lidt vand frem - især lige efter at jeg tænder for pumpen. Jeg har vedlagt en video, hvor man kan se, hvor lidt vand, der kommer op netop nu. Der er masser af aktivitet i forfilteret, som det måske også ses på videoen.

Betyder det noget? Betyder det f.eks. at vandet ikke kommer ordentligt gennem sandfilteret? Der tages vand ind i skimmeren (omend måske ikke med helt så meget tryk som sidste år), og der kommer vand ud gennem dysen i poolen.
Administratoren har deaktiveret offentlig skriveadgang.

Det sprøjter ikke så meget i sandfilteret 05 Jun 2016 19:48 #6656

  • Silentmaker
  • Silentmaker's profilbillede
  • IKKE ONLINE
  • Platin Forumbruger
  • Indlæg: 98
  • Modtagne Tak: 3
jeg vil mene at dit sandfilter glas skal være helt dækket af vand, ellers er der luft i systemet.
jeg kan ikke se din video, da man ikke kan lægge videoer op her på siden.

Mvh Allan
Allan
Administratoren har deaktiveret offentlig skriveadgang.

Det sprøjter ikke så meget i sandfilteret 06 Jun 2016 08:33 #6661

  • Mads M
  • Mads M's profilbillede
  • IKKE ONLINE
  • Moderator
  • Indlæg: 851
  • Modtagne Tak: 90
Ja du kan enten lægge den på youtube eller sende den til mig så lægger jeg den på youtube :)

Min mail er mads (at) varmpool.dk (at) og spaces erstattes selvfølgelig med @ ;)
Mvh. Mads
Administratoren har deaktiveret offentlig skriveadgang.

Det sprøjter ikke så meget i sandfilteret 17 Jun 2016 12:04 #6802

  • Malling
  • Malling's profilbillede
  • IKKE ONLINE
  • Expert Forumbruger
  • Indlæg: 30
Tak, Mads - det lykkedes mig at lægge en video ind på youtube, som jeg har linket til i et andet oplæg (ved en fejl kom der et nyt oplæg hver gang jeg redigerede i indlægget).
Administratoren har deaktiveret offentlig skriveadgang.
Tid til at oprette siden: 0.184 sekunder