Velkommen, Gæst
Brugernavn: Adgangskode: Husk mig
  • Side:
  • 1
  • 2

EMNE: Har skiftet pumpe og nu får jeg sand i pool'e,

Har skiftet pumpe og nu får jeg sand i pool'e, 18 Jan 2016 23:38 #6141

  • EG84
  • EG84's profilbillede
  • IKKE ONLINE
  • Forumbruger
  • Indlæg: 6
Hej,

Jeg har skiftet min gamle bronzepumpe til en Kripsol 50, men desværre får jeg nu sand på bunden af poolen.

Skal jeg købe en frekvensomformer, nyt sandfilter eller andre ideer ?

Poolen er indendørs med 30.000 liter og filteret monteret med korte rør umiddelbart ved siden af.

:unsure:
Erik G
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 19 Jan 2016 07:50 #6142

  • Mads M
  • Mads M's profilbillede
  • IKKE ONLINE
  • Moderator
  • Indlæg: 851
  • Modtagne Tak: 90
Det lyder som et leteralrør som er i stykker, hvilket mærke og type sandfilter har du ?

Du har ikke lavet andre ting omkring filtret ? (blot for at være sikker)

Men når du siger bronzepumpe tænker jeg at det må være et ældre anlæg du har, så derfor vil det være meget samsynligt at det er et lateralrør som er gået, om du kan nøjes med at skifte sand og checke lateralrør er svært og sige. Hvis anlægget er af kvalitet vil det sikkert kunne betalesig at reperare soecielt hvis man selv kan gøre det.

Kan du ikke oplyse lidt mere så tager vi den der fra.
Mvh. Mads
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 20 Jan 2016 17:56 #6143

  • EG84
  • EG84's profilbillede
  • IKKE ONLINE
  • Forumbruger
  • Indlæg: 6
Filteret er også gammelt men en model uden rør, men en cylinderformet overflade med riller - har en teori om at pumpen er for kraftig således at pladen bøjer og rillerne bliver "større" - så spørgsmålet er om man evt. kan fylde grovere sand i bunden...?
Har vedhæfte billede :sick:
Erik G
Sidste redigering: 20 Jan 2016 17:57 af EG84. Begrundelse: Billede mangler
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 20 Jan 2016 18:11 #6145

  • EG84
  • EG84's profilbillede
  • IKKE ONLINE
  • Forumbruger
  • Indlæg: 6
Men syntes ikke lige billede kom med.... ???
Erik G
Sidste redigering: 21 Jan 2016 20:02 af Mads M.
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 21 Jan 2016 14:05 #6146

  • Mads M
  • Mads M's profilbillede
  • IKKE ONLINE
  • Moderator
  • Indlæg: 851
  • Modtagne Tak: 90
Ok kan du ikke maile det til mig, så smider jeg det på forum og forhøre mig ved Bjarne eller Kenn kender ikke lige denne type filter ;)
Mvh. Mads
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 21 Jan 2016 15:18 #6147

  • Bjarne
  • Bjarne's profilbillede
  • IKKE ONLINE
  • Administrator
  • Poolrådgiveren himself!
  • Indlæg: 1807
  • Modtagne Tak: 152
ja få sendt billede - det kan lyde som et gammel kiselgurfilter
Bjarne Frøslev
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 21 Jan 2016 20:05 #6150

  • Mads M
  • Mads M's profilbillede
  • IKKE ONLINE
  • Moderator
  • Indlæg: 851
  • Modtagne Tak: 90
Så kom det med, jeg har skaleret det til 1/2 størrelse.

Har du et billede af filtret så man kan se hele tanken osv.....


filters.png
Mvh. Mads
Sidste redigering: 21 Jan 2016 20:06 af Mads M.
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 21 Jan 2016 20:26 #6151

  • Bjarne
  • Bjarne's profilbillede
  • IKKE ONLINE
  • Administrator
  • Poolrådgiveren himself!
  • Indlæg: 1807
  • Modtagne Tak: 152
kan ikke rigtig se noget ud af det billed
Bjarne Frøslev
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 22 Jan 2016 19:30 #6152

  • Mads M
  • Mads M's profilbillede
  • IKKE ONLINE
  • Moderator
  • Indlæg: 851
  • Modtagne Tak: 90
Så er der lidt flere billeder:


filter2.png



filter3.png
Mvh. Mads
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 22 Jan 2016 22:45 #6153

  • Bjarne
  • Bjarne's profilbillede
  • IKKE ONLINE
  • Administrator
  • Poolrådgiveren himself!
  • Indlæg: 1807
  • Modtagne Tak: 152
For mig ligner det et "alm" sidemonteret sandfilter hvor der bare ikke er lateralrør i bunden men kun en "berholder" med huller i nederst. Du må hense filtret for al sand så du kan komme til at se mere på denne beholder forneden. Kommer der sand ud er der noget i bunden der er gået i stykker
Bjarne Frøslev
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 23 Jan 2016 01:49 #6154

  • EG84
  • EG84's profilbillede
  • IKKE ONLINE
  • Forumbruger
  • Indlæg: 6
Der er ikke umiddelbar noget at se - umiddelbart efter jeg har skyllet filter kommer der sand ud - men det stopper efter lidt tid, indtil jeg skylder igen.... :-(

Kan pumpen være for kraftig således at rillerne udvider sig.... ?
Erik G
Administratoren har deaktiveret offentlig skriveadgang.

Har skiftet pumpe og nu får jeg sand i pool'e, 23 Jan 2016 19:21 #6155

  • Bjarne
  • Bjarne's profilbillede
  • IKKE ONLINE
  • Administrator
  • Poolrådgiveren himself!
  • Indlæg: 1807
  • Modtagne Tak: 152
Nej - det tyder mere på at at du enten IKKE har lavet en grundig returskyldning efter du har fyldt sand på igen, eller at du IKKE bruger RINSE efter hver gang du returskyller
Mit råd er, at du først prøver at returskylle godt og grundigt således at alt overflødigt sand kommer ud - og at du derefter husker at bruge RINSE hver gang du har returskylklet
Bjarne Frøslev
Administratoren har deaktiveret offentlig skriveadgang.
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.389 sekunder